Updated for Node.js v7.x.x

Low level MIDI support for Node.js

Updated for Node.js v7.x.x

Postby sema » Fri Nov 11, 2016 5:40 pm

Please get the latest release at https://www.npmjs.com/package/jazz-midi
sema
Site Admin
 
Posts: 316
Joined: Mon Oct 17, 2011 7:28 pm

Return to jazz-midi

Who is online

Users browsing this forum: No registered users and 1 guest

cron